<!doctype html>
<html>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="cXenseParse:pageclass" content="frontpage">
            <link rel="icon" type="image/png" href="http://www.paula.cl/wp-content/themes/paula/assets/img/favicon.ico" />
    <link rel="icon" type="image/ico" href="http://www.paula.cl/wp-content/themes/paula/assets/img/favicon.ico" />
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.paula.cl/wp-content/themes/paula/assets/img/apple-touch-icon-114x114.png" />
    <!-- GoogleFonts -->
    <!-- títulos -->
    <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700" rel="stylesheet">
    <!-- textos -->
    <link href='https://fonts.googleapis.com/css?family=Alegreya+Sans:400,500,700,300' rel='stylesheet' type='text/css'>
    <!-- créditos -->
    <link href='https://fonts.googleapis.com/css?family=Alegreya+Sans+SC:400,300,700' rel='stylesheet' type='text/css'>
		
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <title>Home - Revista Paula</title>

<!-- This site is optimized with the Yoast SEO plugin v3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.paula.cl/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Home - Revista Paula" />
<meta property="og:url" content="http://www.paula.cl/" />
<meta property="og:site_name" content="Revista Paula" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Home - Revista Paula" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.paula.cl\/","name":"Revista Paula","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.paula.cl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.paula.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.paula.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.paula.cl/wp-content/themes/paula/assets/css/bootstrap.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css-css'  href='http://www.paula.cl/wp-content/themes/paula/assets/css/owl.carousel.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.paula.cl/wp-content/themes/paula/style.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='paulamob-css'  href='http://www.paula.cl/wp-content/themes/paula/assets/css/styles_paulamob.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='styles_sidebar-css'  href='http://www.paula.cl/wp-content/themes/paula/assets/css/styles_sidebar.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.paula.cl/wp-content/themes/paula/assets/css/custom.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://www.paula.cl/wp-content/themes/paula/assets/css/animate.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='freeze-css-css'  href='http://www.paula.cl/wp-content/themes/paula/assets/css/freezeframe_styles.min.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.paula.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.paula.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.paula.cl/wp-content/themes/paula/assets/js/freezeframe.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.paula.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.paula.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.paula.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.paula.cl/' />
<link rel="alternate" type="application/json+oembed" href="http://www.paula.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.paula.cl%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.paula.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.paula.cl%2F&#038;format=xml" />
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
var dax_obj = {};
dax_obj.beacon_url = "http://b.scorecardresearch.com/p?";
dax_obj.dax_params = "c1=2&c2=6906468&ns_site=paula&wp_st=dev&wp_dep=&name=paula.inicio.portada&wp_auid=0&wp_ver=4.8.3";
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,dv,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<",'img src="',e,'" height="1" width="1" alt="*" style="display:none;"',">")};
udm_("http://b.scorecardresearch.com/p?c1=2&c2=6906468&ns_site=paula&wp_st=dev&wp_dep=&name=paula.inicio.portada&wp_auid=0&wp_ver=4.8.3");
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906468&ns_site=paula&wp_st=dev&wp_dep=&name=paula.inicio.portada&wp_auid=0&wp_ver=4.8.3" height="1" width="1" alt="*" style="display:none;"></noscript>
<!-- End comScore Inline Tag -->


    <!-- Cxense script begin -->
    <script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1146322613225882930']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        document.write('<scr' + 'ipt type="text/javascript" src="http' +
           (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
    </script>
    <!-- Cxense script end -->




    
            <script type='text/javascript'>
              (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
              })();
            </script>
            
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/124506296/Paula/Paula_mobile_320x100', [320, 100], 'div-gpt-ad-1458068982596-0').setForceSafeFrame(true).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Paula/Paula_Home/Paula_Home_728x90', [728, 90], 'div-gpt-ad-1455540524014-0').setForceSafeFrame(true).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Paula/Paula_Home/Paula_Home_220x90', [220, 90], 'div-gpt-ad-1455540524014-1').setForceSafeFrame(true).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Paula/Paula_Home/Paula_Home_barra', [970, 50], 'div-gpt-ad-1455540524014-13').setForceSafeFrame(true).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Paula/Paula_Home/Paula_Home_970x250', [[970, 250], [970, 200],[970, 90]], 'div-gpt-ad-1455540524014-2').setForceSafeFrame(true).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Paula/Paula_Home/Paula_Home_970x200-A', [[970, 250], [970, 200],[970, 90]], 'div-gpt-ad-1455540524014-3').setForceSafeFrame(true).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Paula/Paula_Home/Paula_Home_970x200-B', [[970, 250], [970, 200],[970, 90]], 'div-gpt-ad-1455540524014-4').setForceSafeFrame(true).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Paula/Paula_Home/Paula_Home_970x200-C', [[970, 250], [970, 200],[970, 90]], 'div-gpt-ad-1455540524014-5').setForceSafeFrame(true).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Paula/Paula_Home/Paula_Home_970x200-D', [[970, 250], [970, 200],[970, 90]], 'div-gpt-ad-1455540524014-6').setForceSafeFrame(true).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Paula/Paula_Home/Paula_Home_970x200-E', [[970, 250], [970, 200],[970, 90]], 'div-gpt-ad-1455540524014-7').setForceSafeFrame(true).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Paula/Paula_Home/Paula_Home_970x200-Net-A', [[970, 250],[970, 200],[970,90]], 'div-gpt-ad-1455540524014-8').setForceSafeFrame(true).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Paula/Paula_Home/Paula_Home_970x200-Net-B', [[970, 250],[970, 200],[970,90]], 'div-gpt-ad-1455540524014-9').setForceSafeFrame(true).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/124506296/Paula/Paula_Home/Paula_Home_ITT', 'div-gpt-ad-1455540524014-10').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/124506296/Paula/Paula_Home/Paula_Home_Skin', 'div-gpt-ad-1455540524014-11').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/124506296/Paula/Paula_Home/Paula_Home_Overlay', 'div-gpt-ad-1455540524014-12').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Paula/Paula_mobile_300x250_A', [300, 250], 'div-gpt-ad-1458068982596-2').setForceSafeFrame(true).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Paula/Paula_mobile_300x250_B', [300, 250], 'div-gpt-ad-1458068982596-3').setForceSafeFrame(true).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Paula/Paula_mobile_300x250_C', [300, 250], 'div-gpt-ad-1458068982596-4').setForceSafeFrame(true).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Paula/Paula_mobile_300x250_D', [300, 250], 'div-gpt-ad-1458068982596-5').setForceSafeFrame(true).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Paula/Paula_mobile_300x250_E', [300, 250], 'div-gpt-ad-1458068982596-6').setForceSafeFrame(true).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Paula/Paula_mobile_300x250_F', [300, 250], 'div-gpt-ad-1458068982596-7').setForceSafeFrame(true).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Paula/Paula_mobile_300x250_G', [300, 250], 'div-gpt-ad-1458068982596-8').setForceSafeFrame(true).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Paula/Paula_mobile_300x250_H', [300, 250], 'div-gpt-ad-1458068982596-9').setForceSafeFrame(true).addService(googletag.pubads());
    googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({ persistedQueryId: '1e71f5d217d2466a2c28a8f572d1e7cdb635b306' }));
    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
        <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-27744179-21', 'auto');
      ga('require', 'displayfeatures');
      ga('send', 'pageview');

    </script>
    
  </head>
    <body>
    <div id='div-gpt-ad-1455540524014-12' style='height:1px; width:1px;'><!--Overlay-->
              <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455540524014-12'); });
              </script>
            </div>

            <div id='div-gpt-ad-1455540524014-11' style='height:1px; width:1px;' class='skin-ad'><!--Skin-->
              <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455540524014-11'); });
              </script>
            </div>
            <div id='div-gpt-ad-1455540524014-10' style='height:1px; width:1px;'><!--ITT-->
              <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455540524014-10'); });
              </script>
            </div>
                              <div class="container-fluid wrap" id="wrapper">
        <div class="overlay"></div>
        <!-- inicio SIDEBAR MENU MOBILE -->
        <nav id="sidebar-wrapper" class="animated">
           <ul class="nav-ul-parent">
              <li class="nav-li-parent"><a href="http://www.paula.cl" title="">HOME</a></li>
                           <li class="nav-li-parent">
                              <a href="http://www.paula.cl/reportajes-y-entrevistas" class="" >Reportajes y Entrevistas</a>
               <ul class="nav-ul-child">
                                                                    <li class="nav-li-child"><a href="http://www.paula.cl/reportajes-y-entrevistas/reportajes" class=" child-cat">Reportajes</a></li>
                                                                    <li class="nav-li-child"><a href="http://www.paula.cl/reportajes-y-entrevistas/entrevistas" class=" child-cat">Entrevistas</a></li>
                                </ul>
                            </li>
                           <li class="nav-li-parent">
                              <a href="http://www.paula.cl/belleza" class="" >Belleza</a>
               <ul class="nav-ul-child">
                                                                    <li class="nav-li-child"><a href="http://www.paula.cl/belleza/bienestar" class=" child-cat">Bienestar</a></li>
                                                                    <li class="nav-li-child"><a href="http://www.paula.cl/belleza/cara" class=" child-cat">Cara</a></li>
                                                                    <li class="nav-li-child"><a href="http://www.paula.cl/belleza/cuerpo" class=" child-cat">Cuerpo</a></li>
                                                                    <li class="nav-li-child"><a href="http://www.paula.cl/belleza/pelo" class=" child-cat">Pelo</a></li>
                                </ul>
                            </li>
                           <li class="nav-li-parent">
                              <a href="http://www.paula.cl/moda" class="dropdown-toggle " role="button">Moda</a>
                            </li>
                           <li class="nav-li-parent">
                              <a href="http://www.paula.cl/tiempo-libre" class="" >Tiempo Libre</a>
               <ul class="nav-ul-child">
                                                                    <li class="nav-li-child"><a href="http://www.paula.cl/tiempo-libre/artes-visuales" class=" child-cat">Artes Visuales</a></li>
                                                                    <li class="nav-li-child"><a href="http://www.paula.cl/tiempo-libre/deco" class=" child-cat">Deco</a></li>
                                                                    <li class="nav-li-child"><a href="http://www.paula.cl/tiempo-libre/libros" class=" child-cat">Libros</a></li>
                                                                    <li class="nav-li-child"><a href="http://www.paula.cl/tiempo-libre/musica" class=" child-cat">Música</a></li>
                                                                                                      <li class="nav-li-child"><a href="http://www.paula.cl/tiempo-libre/teatro-y-cine" class=" child-cat">Teatro y Cine</a></li>
                                                                  </ul>
                            </li>
                           <li class="nav-li-parent">
                              <a href="http://www.paula.cl/gastronomia" class="" >Gastronomía</a>
               <ul class="nav-ul-child">
                                                                    <li class="nav-li-child"><a href="http://www.paula.cl/gastronomia/recetas" class=" child-cat">Recetas</a></li>
                                                                    <li class="nav-li-child"><a href="http://www.paula.cl/gastronomia/recomendados" class=" child-cat">Recomendados</a></li>
                                                                    <li class="nav-li-child"><a href="http://www.paula.cl/gastronomia/vida-gourmet" class=" child-cat">Vida Gourmet</a></li>
                                </ul>
                            </li>
                           <li class="nav-li-parent">
                              <a href="http://www.paula.cl/hecho-a-mano" class="dropdown-toggle " role="button">Hecho a Mano</a>
                            </li>
                           <li class="nav-li-parent">
                              <a href="http://www.paula.cl/columnas" class="dropdown-toggle " role="button">Columnas</a>
                            </li>
                           <li class="nav-li-parent">
                              <a href="http://www.paula.cl/mundo-paula" class="" >Mundo Paula</a>
               <ul class="nav-ul-child">
                                                                    <li class="nav-li-child"><a href="http://www.paula.cl/mundo-paula/50-anos" class=" child-cat">50 años</a></li>
                                                                    <li class="nav-li-child"><a href="http://www.paula.cl/mundo-paula/equipo" class=" child-cat">Equipo</a></li>
                                                                    <li class="nav-li-child"><a href="http://www.paula.cl/mundo-paula/fotos-paula" class=" child-cat">Fotos Paula</a></li>
                                                                    <li class="nav-li-child"><a href="http://www.paula.cl/mundo-paula/mercado-gourmet" class=" child-cat">Mercado Paula Gourmet</a></li>
                                                                    <li class="nav-li-child"><a href="http://www.paula.cl/mundo-paula/otros-eventos" class=" child-cat">Otros Eventos</a></li>
                                                                    <li class="nav-li-child"><a href="http://www.paula.cl/mundo-paula/portadas" class=" child-cat">Portadas</a></li>
                                                                    <li class="nav-li-child"><a href="http://www.paula.cl/mundo-paula/premios" class=" child-cat">Premios</a></li>
                                                                    <li class="nav-li-child"><a href="http://www.paula.cl/mundo-paula/ropero-paula" class=" child-cat">Ropero Paula</a></li>
                                                                  </ul>
                            </li>
                        </ul>
       </nav>
        <!-- fin SIDEBAR MENU MOBILE -->
        <div id="page-content-wrapper">
            <!-- boton menu -->
            <button type="button" class="hamburger is-closed" data-toggle="offcanvas" >
                <span class="hamb-top"></span>
                <span class="hamb-middle"></span>
                <span class="hamb-bottom"></span>
            </button>
            <form method="get" id="searchform-mobile" action="http://www.paula.cl/">
             <input name="s" type="text" class="campobuscador" placeholder="Buscar en Paula.cl" value="">
            </form>
            <!-- inicio BANNER TOP DESK -->
                        <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 bannertope">
                <div class="contenedor ads-header">
                    <div class="bannertope_bg"><div id='div-gpt-ad-1455540524014-0' class='desktop'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455540524014-0'); });
                  </script>
                </div></div>
                    <div class="bannertope_pq"><div id='div-gpt-ad-1455540524014-1' class='desktop'>
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455540524014-1'); });
                    </script>
                  </div></div>
                </div>
                </div>
            </div>
                        <!-- fin BANNER TOP DESK -->

            <!-- inicio HEADER -->
            <header class="headerdesktop">
                <div class="contenedor">
                  <div class="row">
                    <!-- redes-->
                    <div class="col-xs-12 col-sm-4 col-md-3 col-lg-3">
                      <ul class="redes">
                          <li class="btn_redesfb">
                            <a href="https://www.facebook.com/PaulaEdiciones/?fref=ts" target="_blank" title="Síguenos en facebook" rel="noopener noreferrer">
                              <span>Síguenos en facebook</span>
                            </a>
                          </li>
                          <li class="btn_redestw">
                            <a href="https://twitter.com/revista_paula" target="_blank" title="Síguenos en twitter" rel="noopener noreferrer">
                              <span>Síguenos en twitter</span>
                            </a>
                          </li>
                          <li class="btn_redesig">
                            <a href="https://www.instagram.com/revistapaulachile/" target="_blank" title="Síguenos en instagram" rel="noopener noreferrer">
                              <span>Síguenos en instagram</span>
                            </a>
                          </li>
                          <li class="btn_redespi">
                            <a href="https://es.pinterest.com/revistapaula/" target="_blank" title="Síguenos en pinterest" rel="noopener noreferrer">
                              <span>Síguenos en pinterest</span>
                            </a>
                          </li>
                          <li>
                            <a class="logoRadioPaula text-center"  href="http://radio.paula.cl/player/" target="_blank" rel="noopener noreferrer" title="Radio Paula">
                              <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/radio_paula.png" alt="Radio Paula">
                            </a>
                          </li>
                      </ul>
                    </div>
                    <!-- logo-->
                    <div class="col-xs-12 col-sm-4 col-md-5 col-lg-5 logo">
                      <a href="http://www.paula.cl"><img src="http://www.paula.cl/wp-content/themes/paula/assets/img/pic__logopaula.png" alt="PAULA" /></a>
                    </div>
                    <!-- newslatter-->
                    <div class="col-xs-12 col-sm-4 col-md-1 col-lg-1 newsletter pull-right">
                        <a href="http://www.paula.cl/mundo-paula/suscribete-a-nuestro-newsletter/ "></a>
                    </div>
                    <!-- sesion usuario-->
                    <!--<div class="col-xs-12 col-sm-4 col-md-3 col-lg-3"></div>-->
                  </div>
                </div>
            </header>
            <header class="headermob">
                <div class="contenedor">
                    <div class="logomob">
                      <a href="http://www.paula.cl">
                        <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/pic_logopaula.png" alt="PAULA" />
                      </a>
                    </div>
                    <a class="logoRadioPaula text-center"  href="http://radio.paula.cl/player/" target="_blank" rel="noopener noreferrer" title="Radio Paula">
	                   	<img src="http://www.paula.cl/wp-content/themes/paula/assets/img/radio_paula.png" alt="Radio Paula">
	                  </a>
                    <!--
                    <div class="botmob">
                        <a href="#" class="login_screen white" onclick="" title="login">Iniciar Sesión</a>
                        <ul class="login-datos  ">
                          <li class="login-datos">
                            <div class="g-login">
                              <div class="name_profile"></div>
                            </div>
                          </li>
                        </ul>
                    </div>
                  -->
                </div>
            </header>
            <!-- fin HEADER -->
             <!-- inicio NAVBAR MENU DESKTOP -->
            <nav class="navbar navbar-default nav_mob" role="navigation" id="menudesk">
              <div class="container-fluid sinpadd">
                <div class="collapse navbar-collapse" id="navbar-collapse-main">  
                    <!-- Standard Wordpress menu -->
                    <div class="contenedor"><ul id="menu-menu-header-paula" class="nav navbar-nav mnulist"><li id="menu-item-75722" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/reportajes-y-entrevistas/">Reportajes y Entrevistas</a>
<ul class="dropdown-menu drop_mnu">
	<li id="menu-item-75723" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/reportajes-y-entrevistas/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-75724" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/reportajes-y-entrevistas/reportajes/">Reportajes</a></li>
</ul>
</li>
<li id="menu-item-75725" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/belleza/">Belleza</a>
<ul class="dropdown-menu drop_mnu">
	<li id="menu-item-75726" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/belleza/bienestar/">Bienestar</a></li>
	<li id="menu-item-75727" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/belleza/cara/">Cara</a></li>
	<li id="menu-item-75728" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/belleza/cuerpo/">Cuerpo</a></li>
	<li id="menu-item-75729" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/belleza/pelo/">Pelo</a></li>
</ul>
</li>
<li id="menu-item-75730" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/moda/">Moda</a></li>
<li id="menu-item-75731" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/tiempo-libre/">Tiempo Libre</a>
<ul class="dropdown-menu drop_mnu">
	<li id="menu-item-75732" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/tiempo-libre/artes-visuales/">Artes Visuales</a></li>
	<li id="menu-item-75733" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/tiempo-libre/deco/">Deco</a></li>
	<li id="menu-item-75734" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/tiempo-libre/libros/">Libros</a></li>
	<li id="menu-item-75735" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/tiempo-libre/musica/">Música</a></li>
	<li id="menu-item-75736" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/tiempo-libre/teatro-y-cine/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-75737" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/gastronomia/">Gastronomía</a>
<ul class="dropdown-menu drop_mnu">
	<li id="menu-item-75738" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/gastronomia/recetas/">Recetas</a></li>
	<li id="menu-item-75739" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/gastronomia/recomendados/">Recomendados</a></li>
	<li id="menu-item-75740" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/gastronomia/vida-gourmet/">Vida Gourmet</a></li>
</ul>
</li>
<li id="menu-item-75741" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/hecho-a-mano/">Hecho a Mano</a></li>
<li id="menu-item-75742" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/columnas/">Columnas</a></li>
<li id="menu-item-75743" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/mundo-paula/">Mundo Paula</a>
<ul class="dropdown-menu drop_mnu">
	<li id="menu-item-75744" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/mundo-paula/50-anos/">50 años</a></li>
	<li id="menu-item-75745" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/mundo-paula/equipoequiporevista-paula/">Equipo</a></li>
	<li id="menu-item-75746" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/mundo-paula/fotos-paula/">Fotos Paula</a></li>
	<li id="menu-item-75747" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/mundo-paula/mercado-gourmet/">Mercado Paula Gourmet</a></li>
	<li id="menu-item-75748" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/mundo-paula/portadas/">Portadas</a></li>
	<li id="menu-item-75749" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/mundo-paula/premios/">Premios</a></li>
	<li id="menu-item-75750" class="dropdown mnutope"><a class="dropdown-toggle disabled"href="http://www.paula.cl/mundo-paula/ropero-paula/">Ropero Paula</a></li>
</ul>
</li>
        <li class="mnutope">
          <a class="dropdown-toggle disabled"href="" id="search_click" title="buscar" data-vivaldi-spatnav-clickable="1" style="">
            <span class="glyphicon glyphicon-search"></span>
          </a>
          <form method="get" id="searchform" action="http://www.paula.cl/" class="" style="display: none;">
            <div>
              <input type="text" size="18" value="" name="s" id="s">
              <input type="submit" id="searchsubmit" value="Buscar" class="btn">
            </div>
          </form>
        </li></ul></div>                    
                </div>
              </div>
            </nav>
                          <div id='div-gpt-ad-1458068982596-0' class='h-mobile banner-top banner-center'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458068982596-0'); });
                  </script>
                  </div>                        <div id="contenido-central">
    <div id='div-gpt-ad-1455540524014-13' class='banner-center desktop'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455540524014-13'); });
                  </script>
                </div>                    <!-- inicio 2BOXES -->
<div class="row sinmargin">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 box2" >
        <div class="contenedor100">
                    <h2 class="titulo"><span>Cambio de mando presidencial</span></h2>
                  <ul>
                                    <li class="itemgale">
                                                                      <a class="" data-post-id="96678" href="http://www.paula.cl/destacados/cambio-mando-imagenes/" target="_self">
                <figure>
                                    <img width="1200" height="795" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/11155944/Chiles-newly-elected-21708420.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/11171321/Chiles-newly-elected-21708420_1100x773_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/destacados/cambio-mando-imagenes/" data-title='Cambio de mando en imágenes' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/11171321/Chiles-newly-elected-21708420_1100x773_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/destacados/cambio-mando-imagenes/" data-title='Cambio de mando en imágenes'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/destacados/cambio-mando-imagenes/" data-title='Cambio de mando en imágenes'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/11171321/Chiles-newly-elected-21708420_1100x773_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/destacados/cambio-mando-imagenes/" data-title='Cambio de mando en imágenes'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                      <div class="paula-digital"> 
                                        <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/pb.png">
                                      </div>
                                  </figure>
                <p class="titint">Las imágenes del día</p>
              </a>
                          </li>
                              </ul>
          <hr class="lineagris" />
                        </div>
    </div>
</div>
<!-- fin 2BOXES  -->    <div id='div-gpt-ad-1455540524014-2' class='banner-center desktop'>
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455540524014-2'); });
                    </script>
                  </div><!-- /124506296/Paula/Paula_mobile_300x250_A -->
                  <div id='div-gpt-ad-1458068982596-2' class='h-mobile banner-center'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458068982596-2'); });
                  </script>
                  </div>                    <div class="row sinmargin">
  <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 box3" >
    <div class="contenedor100">
                <h2 class="titulo"><span>Nueva Edición</span></h2>
            <div id="carrusel-3" class="carousel slide carrusel_box3">
          <!-- Indicators -->
                                        <ol id="" class="carousel-indicators post-3">
                          <li data-target="#carrusel-tope" class="owl-dot2"></li>
                          <li data-target="#carrusel-tope" class="owl-dot2"></li>
                          <li data-target="#carrusel-tope" class="owl-dot2"></li>
                      </ol>

          <!-- Wrapper for slides -->
          <div class="carousel-inner carousel-mb">
                                                <div class="item item_box3">
                                                                                <a class="" data-post-id="96075" href="http://www.paula.cl/reportajes-y-entrevistas/ella-lleva-un-embarazo-por-mi/" target="_self">
                <figure>
                                    <img width="1200" height="800" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06162643/Maternidad-subrogada.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06174214/Maternidad-subrogada_1100x773_acf_cropped_539x666_acf_cropped_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/ella-lleva-un-embarazo-por-mi/" data-title='Ella lleva un embarazo por mí' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06174214/Maternidad-subrogada_1100x773_acf_cropped_539x666_acf_cropped_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/ella-lleva-un-embarazo-por-mi/" data-title='Ella lleva un embarazo por mí'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/ella-lleva-un-embarazo-por-mi/" data-title='Ella lleva un embarazo por mí'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06174214/Maternidad-subrogada_1100x773_acf_cropped_539x666_acf_cropped_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/ella-lleva-un-embarazo-por-mi/" data-title='Ella lleva un embarazo por mí'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                    </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/reportajes-y-entrevistas/reportajes>Reportajes</a></span><a href="http://www.paula.cl/reportajes-y-entrevistas/ella-lleva-un-embarazo-por-mi/" target="_self">Ella lleva un embarazo por mí</a></div>
            </div>
                                    <div class="item item_box3">
                                                                                <a class="" data-post-id="96185" href="http://www.paula.cl/reportajes-y-entrevistas/karla-rubilar-las-nuevas-reglas-juego/" target="_self">
                <figure>
                                    <img width="1200" height="1541" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06161043/Karla-Rubilar.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07125824/Karla-Rubilar_539x666_acf_cropped_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/karla-rubilar-las-nuevas-reglas-juego/" data-title='Karla Rubilar: las nuevas reglas de su juego' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07125824/Karla-Rubilar_539x666_acf_cropped_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/karla-rubilar-las-nuevas-reglas-juego/" data-title='Karla Rubilar: las nuevas reglas de su juego'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/karla-rubilar-las-nuevas-reglas-juego/" data-title='Karla Rubilar: las nuevas reglas de su juego'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07125824/Karla-Rubilar_539x666_acf_cropped_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/karla-rubilar-las-nuevas-reglas-juego/" data-title='Karla Rubilar: las nuevas reglas de su juego'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                    </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/reportajes-y-entrevistas/entrevistas>Entrevistas</a></span><a href="http://www.paula.cl/reportajes-y-entrevistas/karla-rubilar-las-nuevas-reglas-juego/" target="_self">Karla Rubilar: las nuevas reglas de su juego</a></div>
            </div>
                                    <div class="item item_box3">
                                                                                <a class="" data-post-id="96092" href="http://www.paula.cl/moda/jocelene/" target="_self">
                <figure>
                                    <img width="1200" height="1541" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06165047/Haitiana-9.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06182928/Haitiana-9_539x666_acf_cropped_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/moda/jocelene/" data-title='Jocelene' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06182928/Haitiana-9_539x666_acf_cropped_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/moda/jocelene/" data-title='Jocelene'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/moda/jocelene/" data-title='Jocelene'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06182928/Haitiana-9_539x666_acf_cropped_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/moda/jocelene/" data-title='Jocelene'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                    </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/moda>Moda</a></span><a href="http://www.paula.cl/moda/jocelene/" target="_self">Jocelene</a></div>
            </div>
                                  </div>
          <div class="carousel-inner h-d" id="block-to" role="listbox">
                                              </div>
                </div>
      <hr class="lineagris" />
                        <a href="http://www.paula.cl/moda" class="go-category btn_categoria">Ir a Moda</a>
                   </div>
  </div>
</div>
    <div id='div-gpt-ad-1455540524014-3' class='banner-center desktop'>
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455540524014-3'); });
                    </script>
                  </div>                    <div class="row sinmargin">
  <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 box2" >
      <div class="contenedor100 slide">
                    <h2 class="titulo"><span>Moda</span></h2>
                           <ol id="dots-owl3" class="carousel-indicators post-2">
                  <li data-target="#carrusel-tope" class="owl-dot3"></li>
                  <li data-target="#carrusel-tope" class="owl-dot3"></li>
                </ol>
      <ul class="carousel-mb">
                    <li class="box2item">
                                                                      <a href="http://www.paula.cl/moda/asi-viene-otono/" class="" data-post-id="96399" target="_self">
              <figure>
                                <img width="519" height="666" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06155510/Moda-lo-que-entra-lo-que-sale-6.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08131507/Moda-lo-que-entra-lo-que-sale-6_539x666_acf_cropped.jpg 320w" />                <div class="overlay-figure">
                  <div class="ss_menu menuWheel">
                    <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/moda/asi-viene-otono/" data-title='Así viene el otoño' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08131507/Moda-lo-que-entra-lo-que-sale-6_539x666_acf_cropped.jpg"></div>
                    <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/moda/asi-viene-otono/" data-title='Así viene el otoño'></div>
                    <div id="google" class="instagram social-h" data-url="http://www.paula.cl/moda/asi-viene-otono/" data-title='Así viene el otoño'></div>
                    <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08131507/Moda-lo-que-entra-lo-que-sale-6_539x666_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/moda/asi-viene-otono/" data-title='Así viene el otoño'></div>
                    <div class="menu">
                      <div class="share ss_toggle" data-rot="180">
                        <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                      </div>
                    </div>
                  </div>
                </div>
                                              </figure>
            </a>
                        <p class="disable-owl-swipe"><span><a href=http://www.paula.cl/moda>Moda</a></span>              
            <a href="http://www.paula.cl/moda/asi-viene-otono/" target="_self">Así viene el otoño</a></p>        
          </li>
                              <li class="box2item">
                                                                      <a href="http://www.paula.cl/moda/tintes-bacteriales/" class="" data-post-id="96408" target="_self">
              <figure>
                                <img width="519" height="666" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06155529/Moda-Tintes-bacteriales-2.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08150557/Moda-Tintes-bacteriales-2_539x666_acf_cropped.jpg 320w" />                <div class="overlay-figure">
                  <div class="ss_menu menuWheel">
                    <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/moda/tintes-bacteriales/" data-title='Tintes bacteriales' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08150557/Moda-Tintes-bacteriales-2_539x666_acf_cropped.jpg"></div>
                    <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/moda/tintes-bacteriales/" data-title='Tintes bacteriales'></div>
                    <div id="google" class="instagram social-h" data-url="http://www.paula.cl/moda/tintes-bacteriales/" data-title='Tintes bacteriales'></div>
                    <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08150557/Moda-Tintes-bacteriales-2_539x666_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/moda/tintes-bacteriales/" data-title='Tintes bacteriales'></div>
                    <div class="menu">
                      <div class="share ss_toggle" data-rot="180">
                        <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                      </div>
                    </div>
                  </div>
                </div>
                                              </figure>
            </a>
                        <p class="disable-owl-swipe"><span><a href=http://www.paula.cl/moda>Moda</a></span>              
            <a href="http://www.paula.cl/moda/tintes-bacteriales/" target="_self">Tintes bacteriales</a></p>        
          </li>
                          </ul>
      <hr class="lineagris" />  
        
      </div>
  </div>
</div>                        <div class="row sinmargin">
  <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 box3" >
    <div class="contenedor100">
                <h2 class="titulo"><span>*</span></h2>
            <div id="carrusel-3" class="carousel slide carrusel_box3">
          <!-- Indicators -->
                                        <ol id="" class="carousel-indicators post-3">
                          <li data-target="#carrusel-tope" class="owl-dot4"></li>
                          <li data-target="#carrusel-tope" class="owl-dot4"></li>
                          <li data-target="#carrusel-tope" class="owl-dot4"></li>
                      </ol>

          <!-- Wrapper for slides -->
          <div class="carousel-inner carousel-mb">
                                                <div class="item item_box3">
                                                                                <a class="" data-post-id="96065" href="http://www.paula.cl/reportajes-y-entrevistas/mi-otro-trastorno-alimentario/" target="_self">
                <figure>
                                    <img width="633" height="765" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06162625/Atracon-comida-1-e1520368246134.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06173115/Atracon-comida-1_1100x773_acf_cropped_539x666_acf_cropped_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/mi-otro-trastorno-alimentario/" data-title='Mi (otro) trastorno alimentario' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06173115/Atracon-comida-1_1100x773_acf_cropped_539x666_acf_cropped_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/mi-otro-trastorno-alimentario/" data-title='Mi (otro) trastorno alimentario'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/mi-otro-trastorno-alimentario/" data-title='Mi (otro) trastorno alimentario'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06173115/Atracon-comida-1_1100x773_acf_cropped_539x666_acf_cropped_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/mi-otro-trastorno-alimentario/" data-title='Mi (otro) trastorno alimentario'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                    </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/reportajes-y-entrevistas/reportajes>Reportajes</a></span><a href="http://www.paula.cl/reportajes-y-entrevistas/mi-otro-trastorno-alimentario/" target="_self">Mi (otro) trastorno alimentario</a></div>
            </div>
                                    <div class="item item_box3">
                                                                                <a class="" data-post-id="96195" href="http://www.paula.cl/reportajes-y-entrevistas/kristine-sin-miedo/" target="_self">
                <figure>
                                    <img width="1200" height="1541" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06161050/Kristine-Tompkins.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07132552/Kristine-Tompkins_539x666_acf_cropped_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/kristine-sin-miedo/" data-title='Kristine sin miedo' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07132552/Kristine-Tompkins_539x666_acf_cropped_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/kristine-sin-miedo/" data-title='Kristine sin miedo'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/kristine-sin-miedo/" data-title='Kristine sin miedo'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07132552/Kristine-Tompkins_539x666_acf_cropped_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/kristine-sin-miedo/" data-title='Kristine sin miedo'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                    </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/reportajes-y-entrevistas/entrevistas>Entrevistas</a></span><a href="http://www.paula.cl/reportajes-y-entrevistas/kristine-sin-miedo/" target="_self">Kristine sin miedo</a></div>
            </div>
                                    <div class="item item_box3">
                                                                                <a class="" data-post-id="96264" href="http://www.paula.cl/reportajes-y-entrevistas/la-voz-de-daniela-vega/" target="_self">
                <figure>
                                    <img width="1000" height="1000" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07161741/daniela-vega-ok.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07161852/daniela-vega-ok_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/la-voz-de-daniela-vega/" data-title='La voz de Daniela Vega' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07161852/daniela-vega-ok_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/la-voz-de-daniela-vega/" data-title='La voz de Daniela Vega'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/la-voz-de-daniela-vega/" data-title='La voz de Daniela Vega'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07161852/daniela-vega-ok_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/la-voz-de-daniela-vega/" data-title='La voz de Daniela Vega'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                      <div class="paula-digital"> 
                                        <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/pb.png">
                                      </div>
                                  </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/reportajes-y-entrevistas/entrevistas>Entrevistas</a></span><a href="http://www.paula.cl/reportajes-y-entrevistas/la-voz-de-daniela-vega/" target="_self">La voz de Daniela Vega</a></div>
            </div>
                                  </div>
          <div class="carousel-inner h-d" id="block-to" role="listbox">
                                              </div>
                </div>
      <hr class="lineagris" />
                        <a href="http://www.paula.cl/reportajes-y-entrevistas" class="go-category btn_categoria">Ir a Reportajes y Entrevistas</a>
                   </div>
  </div>
</div>
    <!-- /124506296/Paula/Paula_mobile_300x250_B -->
                  <div id='div-gpt-ad-1458068982596-3' class='h-mobile banner-center'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458068982596-3'); });
                  </script>
                  </div><div id='div-gpt-ad-1455540524014-4' class='banner-center desktop'>
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455540524014-4'); });
                    </script>
                  </div>                    <div class="row sinmargin">
  <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 box3" >
    <div class="contenedor100">
                <h2 class="titulo"><span>Paula.cl</span></h2>
            <div id="carrusel-3" class="carousel slide carrusel_box3">
          <!-- Indicators -->
                                        <ol id="" class="carousel-indicators post-3">
                          <li data-target="#carrusel-tope" class="owl-dot5"></li>
                          <li data-target="#carrusel-tope" class="owl-dot5"></li>
                          <li data-target="#carrusel-tope" class="owl-dot5"></li>
                      </ol>

          <!-- Wrapper for slides -->
          <div class="carousel-inner carousel-mb">
                                                <div class="item item_box3">
                                                                                <a class="" data-post-id="96241" href="http://www.paula.cl/sponsored/mujeres-dejan-huella-2/" target="_self">
                <figure>
                                                      <div class="ribbon"><span>Contenido presentado por Alto Las Condes</span></div>
                                    <img width="1300" height="736" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/09102038/mujeres-que-dejan-huella.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/09102633/mujeres-que-dejan-huella-portada_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/sponsored/mujeres-dejan-huella-2/" data-title='Mujeres que dejan huella' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/09102633/mujeres-que-dejan-huella-portada_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/sponsored/mujeres-dejan-huella-2/" data-title='Mujeres que dejan huella'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/sponsored/mujeres-dejan-huella-2/" data-title='Mujeres que dejan huella'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/09102633/mujeres-que-dejan-huella-portada_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/sponsored/mujeres-dejan-huella-2/" data-title='Mujeres que dejan huella'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                    </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span></span><a href="http://www.paula.cl/sponsored/mujeres-dejan-huella-2/" target="_self">Mujeres que dejan huella</a></div>
            </div>
                                    <div class="item item_box3">
                                                                                <a class="" data-post-id="96108" href="http://www.paula.cl/belleza/la-invitada-kika-silva/" target="_self">
                <figure>
                                    <img width="583" height="873" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07163151/kika-silva1.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07163232/kika-silva1_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/belleza/la-invitada-kika-silva/" data-title='La invitada: Kika Silva' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07163232/kika-silva1_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/belleza/la-invitada-kika-silva/" data-title='La invitada: Kika Silva'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/belleza/la-invitada-kika-silva/" data-title='La invitada: Kika Silva'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07163232/kika-silva1_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/belleza/la-invitada-kika-silva/" data-title='La invitada: Kika Silva'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                      <div class="paula-digital"> 
                                        <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/pb.png">
                                      </div>
                                  </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/belleza>Belleza</a></span><a href="http://www.paula.cl/belleza/la-invitada-kika-silva/" target="_self">La invitada: Kika Silva</a></div>
            </div>
                                    <div class="item item_box3">
                                                                <figure>
                  <iframe id="vrudo" class="vrudo" src="http://rudo.video/vod/czf9M8j7GAB/skin/simple" width="100%" height="500" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" oallowfullscreen="true" msallowfullscreen="true" frameborder="0" scrolling="no"></iframe>
                </figure>
                              <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/reportajes-y-entrevistas/entrevistas>Entrevistas</a></span><a href="http://www.paula.cl/reportajes-y-entrevistas/voz-femenina/" target="_self">Voz femenina: Patricia Matte</a></div>
            </div>
                                  </div>
          <div class="carousel-inner h-d" id="block-to" role="listbox">
                                              </div>
                </div>
      <hr class="lineagris" />
                        <a href="http://www.paula.cl/reportajes-y-entrevistas" class="go-category btn_categoria">Ir a Reportajes y Entrevistas</a>
                   </div>
  </div>
</div>
                        <div class="row sinmargin">
  <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 box3" >
    <div class="contenedor100">
                <h2 class="titulo"><span>Entrevistas</span></h2>
            <div id="carrusel-3" class="carousel slide carrusel_box3">
          <!-- Indicators -->
                                        <ol id="" class="carousel-indicators post-3">
                          <li data-target="#carrusel-tope" class="owl-dot6"></li>
                          <li data-target="#carrusel-tope" class="owl-dot6"></li>
                          <li data-target="#carrusel-tope" class="owl-dot6"></li>
                      </ol>

          <!-- Wrapper for slides -->
          <div class="carousel-inner carousel-mb">
                                                <div class="item item_box3">
                                                                                <a class="" data-post-id="96055" href="http://www.paula.cl/reportajes-y-entrevistas/autoentrevista-gonzalo-ramirez/" target="_self">
                <figure>
                                    <img width="1200" height="1800" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06155128/autoentrevista.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06171451/autoentrevista_539x666_acf_cropped_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/autoentrevista-gonzalo-ramirez/" data-title='Autoentrevista: Gonzalo Ramírez' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06171451/autoentrevista_539x666_acf_cropped_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/autoentrevista-gonzalo-ramirez/" data-title='Autoentrevista: Gonzalo Ramírez'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/autoentrevista-gonzalo-ramirez/" data-title='Autoentrevista: Gonzalo Ramírez'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06171451/autoentrevista_539x666_acf_cropped_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/autoentrevista-gonzalo-ramirez/" data-title='Autoentrevista: Gonzalo Ramírez'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                    </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/reportajes-y-entrevistas/entrevistas>Entrevistas</a></span><a href="http://www.paula.cl/reportajes-y-entrevistas/autoentrevista-gonzalo-ramirez/" target="_self">Autoentrevista: Gonzalo Ramírez</a></div>
            </div>
                                    <div class="item item_box3">
                                                                <figure>
                  <iframe id="vrudo" class="vrudo" src="http://rudo.video/vod/bETYkC/skin/simple" width="100%" height="500" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" oallowfullscreen="true" msallowfullscreen="true" frameborder="0" scrolling="no"></iframe>
                </figure>
                              <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/reportajes-y-entrevistas/entrevistas>Entrevistas</a></span><a href="http://www.paula.cl/reportajes-y-entrevistas/emergente-tomas-acre/" target="_self">Emergente: Tomás Acre</a></div>
            </div>
                                    <div class="item item_box3">
                                                                                <a class="" data-post-id="96210" href="http://www.paula.cl/reportajes-y-entrevistas/no-pedro-engel/" target="_self">
                <figure>
                                    <img width="1200" height="1541" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06161102/Si-no-Pedro-Engel.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07133311/Si-no-Pedro-Engel_539x666_acf_cropped_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/no-pedro-engel/" data-title='Sí &#038; No: Pedro Engel' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07133311/Si-no-Pedro-Engel_539x666_acf_cropped_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/no-pedro-engel/" data-title='Sí &#038; No: Pedro Engel'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/no-pedro-engel/" data-title='Sí &#038; No: Pedro Engel'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07133311/Si-no-Pedro-Engel_539x666_acf_cropped_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/no-pedro-engel/" data-title='Sí &#038; No: Pedro Engel'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                    </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/reportajes-y-entrevistas/entrevistas>Entrevistas</a></span><a href="http://www.paula.cl/reportajes-y-entrevistas/no-pedro-engel/" target="_self">Sí &#038; No: Pedro Engel</a></div>
            </div>
                                  </div>
          <div class="carousel-inner h-d" id="block-to" role="listbox">
                                              </div>
                </div>
      <hr class="lineagris" />
                        <a href="http://www.paula.cl/reportajes-y-entrevistas" class="go-category btn_categoria">Ir a Reportajes y Entrevistas</a>
                   </div>
  </div>
</div>
    <div id='div-gpt-ad-1455540524014-5' class='banner-center desktop'>
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455540524014-5'); });
                    </script>
                  </div><!-- /124506296/Paula/Paula_mobile_300x250_C -->
                  <div id='div-gpt-ad-1458068982596-4' class='h-mobile banner-center'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458068982596-4'); });
                  </script>
                  </div>                    <div class="row sinmargin">
  <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 box3" >
    <div class="contenedor100">
                <h2 class="titulo"><span>Belleza</span></h2>
            <div id="carrusel-3" class="carousel slide carrusel_box3">
          <!-- Indicators -->
                                        <ol id="" class="carousel-indicators post-3">
                          <li data-target="#carrusel-tope" class="owl-dot7"></li>
                          <li data-target="#carrusel-tope" class="owl-dot7"></li>
                          <li data-target="#carrusel-tope" class="owl-dot7"></li>
                      </ol>

          <!-- Wrapper for slides -->
          <div class="carousel-inner carousel-mb">
                                                <div class="item item_box3">
                                                                                <a class="" data-post-id="96325" href="http://www.paula.cl/belleza/am-2/" target="_self">
                <figure>
                                    <img width="1199" height="800" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08120634/119.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08121201/215_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/belleza/am-2/" data-title='AM' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08121201/215_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/belleza/am-2/" data-title='AM'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/belleza/am-2/" data-title='AM'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08121201/215_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/belleza/am-2/" data-title='AM'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                    </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/belleza>Belleza</a></span><a href="http://www.paula.cl/belleza/am-2/" target="_self">AM</a></div>
            </div>
                                    <div class="item item_box3">
                                                                                <a class="" data-post-id="96350" href="http://www.paula.cl/belleza/terapias/" target="_self">
                <figure>
                                    <img width="1200" height="1541" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06155326/Estar-bien-otras-terapias.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08122922/Estar-bien-otras-terapias_539x666_acf_cropped_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/belleza/terapias/" data-title='Terapias' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08122922/Estar-bien-otras-terapias_539x666_acf_cropped_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/belleza/terapias/" data-title='Terapias'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/belleza/terapias/" data-title='Terapias'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08122922/Estar-bien-otras-terapias_539x666_acf_cropped_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/belleza/terapias/" data-title='Terapias'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                    </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/belleza/bienestar>Bienestar</a></span><a href="http://www.paula.cl/belleza/terapias/" target="_self">Terapias</a></div>
            </div>
                                    <div class="item item_box3">
                                                                                <a class="" data-post-id="96302" href="http://www.paula.cl/belleza/radiantes/" target="_self">
                <figure>
                                    <img width="800" height="1200" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08113658/117.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08113736/117_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/belleza/radiantes/" data-title='Radiantes' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08113736/117_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/belleza/radiantes/" data-title='Radiantes'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/belleza/radiantes/" data-title='Radiantes'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08113736/117_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/belleza/radiantes/" data-title='Radiantes'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                    </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/belleza>Belleza</a></span><a href="http://www.paula.cl/belleza/radiantes/" target="_self">Radiantes</a></div>
            </div>
                                  </div>
          <div class="carousel-inner h-d" id="block-to" role="listbox">
                                              </div>
                </div>
      <hr class="lineagris" />
                        <a href="http://www.paula.cl/belleza" class="go-category btn_categoria">Ir a Belleza</a>
                   </div>
  </div>
</div>
                        <div class="row sinmargin">
  <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 box3" >
    <div class="contenedor100">
                <h2 class="titulo"><span>*</span></h2>
            <div id="carrusel-3" class="carousel slide carrusel_box3">
          <!-- Indicators -->
                                        <ol id="" class="carousel-indicators post-3">
                          <li data-target="#carrusel-tope" class="owl-dot8"></li>
                          <li data-target="#carrusel-tope" class="owl-dot8"></li>
                          <li data-target="#carrusel-tope" class="owl-dot8"></li>
                      </ol>

          <!-- Wrapper for slides -->
          <div class="carousel-inner carousel-mb">
                                                <div class="item item_box3">
                                                                                <a class="" data-post-id="96313" href="http://www.paula.cl/belleza/cepillado-en-seco/" target="_self">
                <figure>
                                    <img width="800" height="1193" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08115116/118.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08115359/118_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/belleza/cepillado-en-seco/" data-title='Cepillado en seco' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08115359/118_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/belleza/cepillado-en-seco/" data-title='Cepillado en seco'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/belleza/cepillado-en-seco/" data-title='Cepillado en seco'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08115359/118_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/belleza/cepillado-en-seco/" data-title='Cepillado en seco'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                    </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/belleza>Belleza</a></span><a href="http://www.paula.cl/belleza/cepillado-en-seco/" target="_self">Cepillado en seco</a></div>
            </div>
                                    <div class="item item_box3">
                                                                                <a class="" data-post-id="96284" href="http://www.paula.cl/belleza/bajo-cero/" target="_self">
                <figure>
                                    <img width="1200" height="1800" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06155239/belleza-bajo-cero-simple.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07172554/belleza-bajo-cero-simple_539x666_acf_cropped_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/belleza/bajo-cero/" data-title='Bajo cero' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07172554/belleza-bajo-cero-simple_539x666_acf_cropped_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/belleza/bajo-cero/" data-title='Bajo cero'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/belleza/bajo-cero/" data-title='Bajo cero'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07172554/belleza-bajo-cero-simple_539x666_acf_cropped_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/belleza/bajo-cero/" data-title='Bajo cero'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                    </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/belleza/cuerpo>Cuerpo</a></span><a href="http://www.paula.cl/belleza/bajo-cero/" target="_self">Bajo cero</a></div>
            </div>
                                    <div class="item item_box3">
                                                                                <a class="" data-post-id="96343" href="http://www.paula.cl/belleza/sauna-infrarrojo/" target="_self">
                <figure>
                                    <img width="1198" height="800" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08122211/123.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08122428/123_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/belleza/sauna-infrarrojo/" data-title='Sauna infrarrojo' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08122428/123_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/belleza/sauna-infrarrojo/" data-title='Sauna infrarrojo'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/belleza/sauna-infrarrojo/" data-title='Sauna infrarrojo'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08122428/123_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/belleza/sauna-infrarrojo/" data-title='Sauna infrarrojo'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                    </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/belleza>Belleza</a></span><a href="http://www.paula.cl/belleza/sauna-infrarrojo/" target="_self">Sauna infrarrojo</a></div>
            </div>
                                  </div>
          <div class="carousel-inner h-d" id="block-to" role="listbox">
                                              </div>
                </div>
      <hr class="lineagris" />
                        <a href="http://www.paula.cl/belleza" class="go-category btn_categoria">Ir a Belleza</a>
                   </div>
  </div>
</div>
    <!-- /124506296/Paula/Paula_mobile_300x250_D -->
                  <div id='div-gpt-ad-1458068982596-5' class='h-mobile banner-center'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458068982596-5'); });
                  </script>
                  </div><div id='div-gpt-ad-1455540524014-6' class='banner-center desktop'>
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455540524014-6'); });
                    </script>
                  </div>                    <!-- inicio 2BOXES -->
<div class="row sinmargin">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 box2" >
        <div class="contenedor100">
                    <h2 class="titulo"><span>Gourmet</span></h2>
                  <ul>
                                    <li class="itemgale">
                                                                      <a class="" data-post-id="96456" href="http://www.paula.cl/gastronomia/carpentier/" target="_self">
                <figure>
                                    <img width="1200" height="1541" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06155723/Carpentier.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08155200/Carpentier_1100x773_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/gastronomia/carpentier/" data-title='Carpentier' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08155200/Carpentier_1100x773_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/gastronomia/carpentier/" data-title='Carpentier'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/gastronomia/carpentier/" data-title='Carpentier'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08155200/Carpentier_1100x773_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/gastronomia/carpentier/" data-title='Carpentier'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                    </figure>
                <p class="titint">Carpentier</p>
              </a>
                          </li>
                              </ul>
          <hr class="lineagris" />
                        </div>
    </div>
</div>
<!-- fin 2BOXES  -->                        <div class="row sinmargin">
  <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 box3" >
    <div class="contenedor100">
                <h2 class="titulo"><span>Aperturas recientes</span></h2>
            <div id="carrusel-3" class="carousel slide carrusel_box3">
          <!-- Indicators -->
                                        <ol id="" class="carousel-indicators post-3">
                          <li data-target="#carrusel-tope" class="owl-dot10"></li>
                          <li data-target="#carrusel-tope" class="owl-dot10"></li>
                          <li data-target="#carrusel-tope" class="owl-dot10"></li>
                      </ol>

          <!-- Wrapper for slides -->
          <div class="carousel-inner carousel-mb">
                                                <div class="item item_box3">
                                                                                <a class="" data-post-id="96150" href="http://www.paula.cl/galerias/sierra-lujo-providencia/" target="_self">
                <figure>
                                    <img width="1100" height="1348" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07120740/MG_1732.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07121538/MG_1732_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/galerias/sierra-lujo-providencia/" data-title='Sierra, un lujo en Providencia' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07121538/MG_1732_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/galerias/sierra-lujo-providencia/" data-title='Sierra, un lujo en Providencia'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/galerias/sierra-lujo-providencia/" data-title='Sierra, un lujo en Providencia'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07121538/MG_1732_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/galerias/sierra-lujo-providencia/" data-title='Sierra, un lujo en Providencia'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                      <div class="paula-digital"> 
                                        <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/pb.png">
                                      </div>
                                  </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/gastronomia/recomendados>Recomendados</a></span><a href="http://www.paula.cl/galerias/sierra-lujo-providencia/" target="_self">Sierra, un lujo en Providencia</a></div>
            </div>
                                    <div class="item item_box3">
                                                                                <a class="" data-post-id="95587" href="http://www.paula.cl/galerias/nuevo-restoran-millesime/" target="_self">
                <figure>
                                    <img width="1100" height="1649" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/02123520/MG_1329.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/02124659/MG_1329_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/galerias/nuevo-restoran-millesime/" data-title='Nuevo restorán: Millesime' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/02124659/MG_1329_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/galerias/nuevo-restoran-millesime/" data-title='Nuevo restorán: Millesime'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/galerias/nuevo-restoran-millesime/" data-title='Nuevo restorán: Millesime'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/02124659/MG_1329_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/galerias/nuevo-restoran-millesime/" data-title='Nuevo restorán: Millesime'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                      <div class="paula-digital"> 
                                        <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/pb.png">
                                      </div>
                                  </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/gastronomia/recomendados>Recomendados</a></span><a href="http://www.paula.cl/galerias/nuevo-restoran-millesime/" target="_self">Nuevo restorán: Millesime</a></div>
            </div>
                                    <div class="item item_box3">
                                                                                <a class="" data-post-id="96578" href="http://www.paula.cl/gastronomia/nuevo-brunch-margo/" target="_self">
                <figure>
                                    <img width="800" height="840" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/09152634/126.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/09152716/126_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/gastronomia/nuevo-brunch-margo/" data-title='El nuevo brunch de Margó' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/09152716/126_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/gastronomia/nuevo-brunch-margo/" data-title='El nuevo brunch de Margó'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/gastronomia/nuevo-brunch-margo/" data-title='El nuevo brunch de Margó'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/09152716/126_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/gastronomia/nuevo-brunch-margo/" data-title='El nuevo brunch de Margó'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                      <div class="paula-digital"> 
                                        <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/pb.png">
                                      </div>
                                  </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/gastronomia/recomendados>Recomendados</a></span><a href="http://www.paula.cl/gastronomia/nuevo-brunch-margo/" target="_self">El nuevo brunch de Margó</a></div>
            </div>
                                  </div>
          <div class="carousel-inner h-d" id="block-to" role="listbox">
                                              </div>
                </div>
      <hr class="lineagris" />
                        <a href="http://www.paula.cl/gastronomia" class="go-category btn_categoria">Ir a Gastronomía</a>
                   </div>
  </div>
</div>
    <!-- /124506296/Paula/Paula_mobile_300x250_E -->
                  <div id='div-gpt-ad-1458068982596-6' class='h-mobile banner-center'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458068982596-6'); });
                  </script>
                  </div><div id='div-gpt-ad-1455540524014-7' class='banner-center desktop'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455540524014-7'); });
                  </script>
                </div>                    <!-- inicio 2BOXES -->
<div class="row sinmargin">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 box2" >
        <div class="contenedor100">
                    <h2 class="titulo"><span>Paula cocina</span></h2>
                  <ul>
                                    <li class="itemgale">
                                                   
                <figure>
                  <iframe id="vrudo" class="vrudo" src="http://rudo.video/vod/bEUwq7/skin/simple" width="100%" height="500" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" oallowfullscreen="true" msallowfullscreen="true" frameborder="0" scrolling="no"></iframe>
                </figure>
              <a href="http://www.paula.cl/gastronomia/torre-tomate-quesillo-caviar-berenjena-pesto-albahaca/">
                <p class="titint">Torre de tomate y quesillo con caviar de berenjena y pesto de albahaca</p>
              </a>
                          </li>
                              </ul>
          <hr class="lineagris" />
                        </div>
    </div>
</div>
<!-- fin 2BOXES  -->    <!-- /124506296/Paula/Paula_mobile_300x250_F -->
                  <div id='div-gpt-ad-1458068982596-7' class='h-mobile banner-center'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458068982596-7'); });
                  </script>
                  </div>                    <div class="row sinmargin">
  <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 box2" >
      <div class="contenedor100 slide">
                    <h2 class="titulo"><span>Amor y Sexo</span></h2>
                           <ol id="dots-owl12" class="carousel-indicators post-2">
                  <li data-target="#carrusel-tope" class="owl-dot12"></li>
                  <li data-target="#carrusel-tope" class="owl-dot12"></li>
                </ol>
      <ul class="carousel-mb">
                    <li class="box2item">
                                                                      <a href="http://www.paula.cl/columnas/la-prueba-amor/" class="" data-post-id="96083" target="_self">
              <figure>
                                <img width="539" height="526" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06165525/sexo-amor.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06175033/sexo-amor_539x666_acf_cropped.jpg 320w" />                <div class="overlay-figure">
                  <div class="ss_menu menuWheel">
                    <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/columnas/la-prueba-amor/" data-title='La prueba de amor' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06175033/sexo-amor_539x666_acf_cropped.jpg"></div>
                    <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/columnas/la-prueba-amor/" data-title='La prueba de amor'></div>
                    <div id="google" class="instagram social-h" data-url="http://www.paula.cl/columnas/la-prueba-amor/" data-title='La prueba de amor'></div>
                    <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06175033/sexo-amor_539x666_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/columnas/la-prueba-amor/" data-title='La prueba de amor'></div>
                    <div class="menu">
                      <div class="share ss_toggle" data-rot="180">
                        <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                      </div>
                    </div>
                  </div>
                </div>
                                              </figure>
            </a>
                        <p class="disable-owl-swipe"><span><a href=http://www.paula.cl/columnas>Columnas</a></span>              
            <a href="http://www.paula.cl/columnas/la-prueba-amor/" target="_self">La prueba de amor</a></p>        
          </li>
                              <li class="box2item">
                                                                      <a href="http://www.paula.cl/reportajes-y-entrevistas/fabrizio-copano-amor-hombre/" class="" data-post-id="96174" target="_self">
              <figure>
                                <img width="444" height="666" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07132505/FabrizioCopano6.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07132558/FabrizioCopano6_539x666_acf_cropped.jpg 320w" />                <div class="overlay-figure">
                  <div class="ss_menu menuWheel">
                    <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/fabrizio-copano-amor-hombre/" data-title='Fabrizio Copano: amor de hombre' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07132558/FabrizioCopano6_539x666_acf_cropped.jpg"></div>
                    <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/fabrizio-copano-amor-hombre/" data-title='Fabrizio Copano: amor de hombre'></div>
                    <div id="google" class="instagram social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/fabrizio-copano-amor-hombre/" data-title='Fabrizio Copano: amor de hombre'></div>
                    <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07132558/FabrizioCopano6_539x666_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/reportajes-y-entrevistas/fabrizio-copano-amor-hombre/" data-title='Fabrizio Copano: amor de hombre'></div>
                    <div class="menu">
                      <div class="share ss_toggle" data-rot="180">
                        <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                      </div>
                    </div>
                  </div>
                </div>
                                                  <div class="paula-digital"> 
                                        <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/pb.png">
                                      </div>
                              </figure>
            </a>
                        <p class="disable-owl-swipe"><span><a href=http://www.paula.cl/reportajes-y-entrevistas/entrevistas>Entrevistas</a></span>              
            <a href="http://www.paula.cl/reportajes-y-entrevistas/fabrizio-copano-amor-hombre/" target="_self">Fabrizio Copano: amor de hombre</a></p>        
          </li>
                          </ul>
      <hr class="lineagris" />  
        
      </div>
  </div>
</div>    <!-- /124506296/Paula/Paula_mobile_300x250_G -->
                  <div id='div-gpt-ad-1458068982596-8' class='h-mobile banner-center'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458068982596-8'); });
                  </script>
                  </div>                    <div class="row sinmargin">
  <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 box2" >
      <div class="contenedor100 slide">
                    <h2 class="titulo"><span>Recomendados</span></h2>
                           <ol id="dots-owl13" class="carousel-indicators post-2">
                  <li data-target="#carrusel-tope" class="owl-dot13"></li>
                  <li data-target="#carrusel-tope" class="owl-dot13"></li>
                </ol>
      <ul class="carousel-mb">
                    <li class="box2item">
                                                                      <a href="http://www.paula.cl/gastronomia/donde-comer-huevos-ricos/" class="" data-post-id="96418" target="_self">
              <figure>
                                <img width="428" height="666" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08153509/huevos1.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08153532/huevos1_539x666_acf_cropped.jpg 320w" />                <div class="overlay-figure">
                  <div class="ss_menu menuWheel">
                    <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/gastronomia/donde-comer-huevos-ricos/" data-title='Dónde comer huevos ricos' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08153532/huevos1_539x666_acf_cropped.jpg"></div>
                    <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/gastronomia/donde-comer-huevos-ricos/" data-title='Dónde comer huevos ricos'></div>
                    <div id="google" class="instagram social-h" data-url="http://www.paula.cl/gastronomia/donde-comer-huevos-ricos/" data-title='Dónde comer huevos ricos'></div>
                    <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08153532/huevos1_539x666_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/gastronomia/donde-comer-huevos-ricos/" data-title='Dónde comer huevos ricos'></div>
                    <div class="menu">
                      <div class="share ss_toggle" data-rot="180">
                        <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                      </div>
                    </div>
                  </div>
                </div>
                                                  <div class="paula-digital"> 
                                        <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/pb.png">
                                      </div>
                              </figure>
            </a>
                        <p class="disable-owl-swipe"><span><a href=http://www.paula.cl/gastronomia/recomendados>Recomendados</a></span>              
            <a href="http://www.paula.cl/gastronomia/donde-comer-huevos-ricos/" target="_self">Dónde comer huevos ricos</a></p>        
          </li>
                              <li class="box2item">
                                                                      <a href="http://www.paula.cl/galerias/una-picada-saludable-providencia/" class="" data-post-id="95615" target="_self">
              <figure>
                                <img width="539" height="654" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/02131536/MG_8240.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/02131617/MG_8240_539x666_acf_cropped.jpg 320w" />                <div class="overlay-figure">
                  <div class="ss_menu menuWheel">
                    <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/galerias/una-picada-saludable-providencia/" data-title='Una picada saludable en Providencia' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/02131617/MG_8240_539x666_acf_cropped.jpg"></div>
                    <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/galerias/una-picada-saludable-providencia/" data-title='Una picada saludable en Providencia'></div>
                    <div id="google" class="instagram social-h" data-url="http://www.paula.cl/galerias/una-picada-saludable-providencia/" data-title='Una picada saludable en Providencia'></div>
                    <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/02131617/MG_8240_539x666_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/galerias/una-picada-saludable-providencia/" data-title='Una picada saludable en Providencia'></div>
                    <div class="menu">
                      <div class="share ss_toggle" data-rot="180">
                        <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                      </div>
                    </div>
                  </div>
                </div>
                                                  <div class="paula-digital"> 
                                        <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/pb.png">
                                      </div>
                              </figure>
            </a>
                        <p class="disable-owl-swipe"><span><a href=http://www.paula.cl/gastronomia/recomendados>Recomendados</a></span>              
            <a href="http://www.paula.cl/galerias/una-picada-saludable-providencia/" target="_self">Una picada saludable en Providencia</a></p>        
          </li>
                          </ul>
      <hr class="lineagris" />  
        
      </div>
  </div>
</div>                        <!-- inicio 2BOXES -->
<div class="row sinmargin">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 box2" >
        <div class="contenedor100">
                    <h2 class="titulo"><span>Fotografía</span></h2>
                  <ul>
                                    <li class="itemgale">
                                                                      <a class="" data-post-id="96115" href="http://www.paula.cl/galerias/revelados-inti-gajardo/" target="_self">
                <figure>
                                    <img width="1279" height="851" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07100722/Inti-Gajardo-6.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07110338/Inti-Gajardo-6_1100x773_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/galerias/revelados-inti-gajardo/" data-title='Revelados: Inti Gajardo' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07110338/Inti-Gajardo-6_1100x773_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/galerias/revelados-inti-gajardo/" data-title='Revelados: Inti Gajardo'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/galerias/revelados-inti-gajardo/" data-title='Revelados: Inti Gajardo'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07110338/Inti-Gajardo-6_1100x773_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/galerias/revelados-inti-gajardo/" data-title='Revelados: Inti Gajardo'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                      <div class="paula-digital"> 
                                        <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/pb.png">
                                      </div>
                                  </figure>
                <p class="titint">Revelados: Inti Gajardo</p>
              </a>
                          </li>
                              </ul>
          <hr class="lineagris" />
                        </div>
    </div>
</div>
<!-- fin 2BOXES  -->    <!-- /124506296/Paula/Paula_mobile_300x250_H -->
                  <div id='div-gpt-ad-1458068982596-9' class='h-mobile banner-center'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458068982596-9'); });
                  </script>
                  </div>                    <div class="row sinmargin">
  <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 box3" >
    <div class="contenedor100">
                <h2 class="titulo"><span>Ver</span></h2>
            <div id="carrusel-3" class="carousel slide carrusel_box3">
          <!-- Indicators -->
                                        <ol id="" class="carousel-indicators post-3">
                          <li data-target="#carrusel-tope" class="owl-dot15"></li>
                          <li data-target="#carrusel-tope" class="owl-dot15"></li>
                          <li data-target="#carrusel-tope" class="owl-dot15"></li>
                      </ol>

          <!-- Wrapper for slides -->
          <div class="carousel-inner carousel-mb">
                                                <div class="item item_box3">
                                                                                <a class="" data-post-id="96417" href="http://www.paula.cl/tiempo-libre/fashion-film/" target="_self">
                <figure>
                                    <img width="1200" height="800" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06155544/Pantalla-plana-Festibal-SAIFF-dc.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08152001/Pantalla-plana-Festibal-SAIFF-dc_539x666_acf_cropped_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/tiempo-libre/fashion-film/" data-title='Fashion film' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08152001/Pantalla-plana-Festibal-SAIFF-dc_539x666_acf_cropped_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/tiempo-libre/fashion-film/" data-title='Fashion film'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/tiempo-libre/fashion-film/" data-title='Fashion film'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08152001/Pantalla-plana-Festibal-SAIFF-dc_539x666_acf_cropped_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/tiempo-libre/fashion-film/" data-title='Fashion film'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                    </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/tiempo-libre/teatro-y-cine>Teatro y Cine</a></span><a href="http://www.paula.cl/tiempo-libre/fashion-film/" target="_self">Fashion film</a></div>
            </div>
                                    <div class="item item_box3">
                                                                                <a class="" data-post-id="96424" href="http://www.paula.cl/tiempo-libre/vecinos/" target="_self">
                <figure>
                                    <img width="1200" height="1541" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06155620/Teatro-la-puerta-del-lado.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08152545/Teatro-la-puerta-del-lado_539x666_acf_cropped_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/tiempo-libre/vecinos/" data-title='Vecinos' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08152545/Teatro-la-puerta-del-lado_539x666_acf_cropped_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/tiempo-libre/vecinos/" data-title='Vecinos'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/tiempo-libre/vecinos/" data-title='Vecinos'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08152545/Teatro-la-puerta-del-lado_539x666_acf_cropped_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/tiempo-libre/vecinos/" data-title='Vecinos'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                    </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/tiempo-libre/teatro-y-cine>Teatro y Cine</a></span><a href="http://www.paula.cl/tiempo-libre/vecinos/" target="_self">Vecinos</a></div>
            </div>
                                    <div class="item item_box3">
                                                                                <a class="" data-post-id="96046" href="http://www.paula.cl/tiempo-libre/vuelo-vertical/" target="_self">
                <figure>
                                    <img width="1200" height="800" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06155122/Arte-Patricia-Vargas.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06170636/Arte-Patricia-Vargas_1100x773_acf_cropped_539x666_acf_cropped_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/tiempo-libre/vuelo-vertical/" data-title='Vuelo vertical' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06170636/Arte-Patricia-Vargas_1100x773_acf_cropped_539x666_acf_cropped_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/tiempo-libre/vuelo-vertical/" data-title='Vuelo vertical'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/tiempo-libre/vuelo-vertical/" data-title='Vuelo vertical'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06170636/Arte-Patricia-Vargas_1100x773_acf_cropped_539x666_acf_cropped_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/tiempo-libre/vuelo-vertical/" data-title='Vuelo vertical'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                    </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/tiempo-libre/artes-visuales>Artes Visuales</a></span><a href="http://www.paula.cl/tiempo-libre/vuelo-vertical/" target="_self">Vuelo vertical</a></div>
            </div>
                                  </div>
          <div class="carousel-inner h-d" id="block-to" role="listbox">
                                              </div>
                </div>
      <hr class="lineagris" />
                        <a href="http://www.paula.cl/tiempo-libre" class="go-category btn_categoria">Ir a Tiempo Libre</a>
                   </div>
  </div>
</div>
                        <div class="row sinmargin">
  <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 box3" >
    <div class="contenedor100">
                <h2 class="titulo"><span>Libros</span></h2>
            <div id="carrusel-3" class="carousel slide carrusel_box3">
          <!-- Indicators -->
                                        <ol id="" class="carousel-indicators post-3">
                          <li data-target="#carrusel-tope" class="owl-dot16"></li>
                          <li data-target="#carrusel-tope" class="owl-dot16"></li>
                          <li data-target="#carrusel-tope" class="owl-dot16"></li>
                      </ol>

          <!-- Wrapper for slides -->
          <div class="carousel-inner carousel-mb">
                                                <div class="item item_box3">
                                                                                <a class="" data-post-id="96556" href="http://www.paula.cl/tiempo-libre/sename-primera-persona/" target="_self">
                <figure>
                                    <img width="1100" height="1650" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/09123810/MG_5990.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/09123906/MG_5990_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/tiempo-libre/sename-primera-persona/" data-title='Sename en primera persona' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/09123906/MG_5990_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/tiempo-libre/sename-primera-persona/" data-title='Sename en primera persona'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/tiempo-libre/sename-primera-persona/" data-title='Sename en primera persona'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/09123906/MG_5990_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/tiempo-libre/sename-primera-persona/" data-title='Sename en primera persona'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                      <div class="paula-digital"> 
                                        <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/pb.png">
                                      </div>
                                  </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/tiempo-libre/libros>Libros</a></span><a href="http://www.paula.cl/tiempo-libre/sename-primera-persona/" target="_self">Sename en primera persona</a></div>
            </div>
                                    <div class="item item_box3">
                                                                                <a class="" data-post-id="96388" href="http://www.paula.cl/tiempo-libre/aprender-a-callar/" target="_self">
                <figure>
                                    <img width="1200" height="1541" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/06155344/Libros-silencio-y-monta%C3%B1a-2.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08125201/Libros-silencio-y-monta%C3%B1a-2_539x666_acf_cropped_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/tiempo-libre/aprender-a-callar/" data-title='Aprender a callar' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08125201/Libros-silencio-y-monta%C3%B1a-2_539x666_acf_cropped_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/tiempo-libre/aprender-a-callar/" data-title='Aprender a callar'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/tiempo-libre/aprender-a-callar/" data-title='Aprender a callar'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/08125201/Libros-silencio-y-monta%C3%B1a-2_539x666_acf_cropped_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/tiempo-libre/aprender-a-callar/" data-title='Aprender a callar'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                    </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/tiempo-libre/libros>Libros</a></span><a href="http://www.paula.cl/tiempo-libre/aprender-a-callar/" target="_self">Aprender a callar</a></div>
            </div>
                                    <div class="item item_box3">
                                                                                <a class="" data-post-id="96224" href="http://www.paula.cl/tiempo-libre/un-libro-para-sanar-el-intestino/" target="_self">
                <figure>
                                    <img width="799" height="1017" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07151448/116.jpg" class="img-zoom" alt="" srcset="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07151207/libro1_445x550_acf_cropped.jpg 320w" />                  <div class="overlay-figure">
                    <div class="ss_menu menuWheel">
                      <div id="facebook" class="fb social-h" data-url="http://www.paula.cl/tiempo-libre/un-libro-para-sanar-el-intestino/" data-title='Un libro para sanar el intestino' data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07151207/libro1_445x550_acf_cropped.jpg"></div>
                      <div id="twitter" class="tw social-h" data-url="http://www.paula.cl/tiempo-libre/un-libro-para-sanar-el-intestino/" data-title='Un libro para sanar el intestino'></div>
                      <div id="google" class="instagram social-h" data-url="http://www.paula.cl/tiempo-libre/un-libro-para-sanar-el-intestino/" data-title='Un libro para sanar el intestino'></div>
                      <div data-imagen="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2018/03/07151207/libro1_445x550_acf_cropped.jpg" id="pinterest" class="pinterest social-h" data-url="http://www.paula.cl/tiempo-libre/un-libro-para-sanar-el-intestino/" data-title='Un libro para sanar el intestino'></div>
                      <div class="menu">
                        <div class="share ss_toggle" data-rot="180">
                          <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/ico_share.png">
                        </div>
                      </div>
                    </div>
                  </div>
                                                      <div class="paula-digital"> 
                                        <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/pb.png">
                                      </div>
                                  </figure>
              </a>
                            <div class="carousel-caption disable-owl-swipe"><span><a href=http://www.paula.cl/tiempo-libre/libros>Libros</a></span><a href="http://www.paula.cl/tiempo-libre/un-libro-para-sanar-el-intestino/" target="_self">Un libro para sanar el intestino</a></div>
            </div>
                                  </div>
          <div class="carousel-inner h-d" id="block-to" role="listbox">
                                              </div>
                </div>
      <hr class="lineagris" />
                        <a href="http://www.paula.cl/tiempo-libre" class="go-category btn_categoria">Ir a Tiempo Libre</a>
                   </div>
  </div>
</div>
                        <div class="row sinmargin boxprueba boxsociales">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=274989879341226";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    <div class="contenedor hidden-xs">
      <div class="col-sm-12 col-md-12"  >
          <h2 class="titulo"><span>Social Media</span></h2>
      </div>
      <div class="row cajas-redes center-block">
        <div class="col-xs-12 col-sm-4 col-md-4">
            <div class="fb-page" data-href="https://www.facebook.com/PaulaEdiciones" data-tabs="timeline" data-width="245" data-height="408" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PaulaEdiciones"><a href="https://www.facebook.com/PaulaEdiciones">Revista Paula</a></blockquote></div></div>
        </div>
        <div class="col-xs-12 col-sm-4 col-md-4">
            <a class="twitter-timeline" href="https://twitter.com/revista_paula" data-widget-id="701821957243801601">Tweets por el @revista_paula.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
        <div class="col-xs-12 col-sm-4 col-md-4">
            <a data-pin-do="embedUser" data-pin-board-width="245" data-pin-scale-height="408" data-pin-scale-width="80" href="https://es.pinterest.com/revistapaula/"></a> 
        </div>
      </div>
    </div>
</div>                    <!-- inicio FOOTER -->
      </div><!-- ???? -->
    </div><!-- cierre contenido-central -->
                <footer>
          <div class="footer01">
              <p>
                                                                          <a class="footerSuperiores" href="http://suscripcion.paula.cl/">Suscripciones</a>
                                                                    </p>
              <img width="1100" height="345" src="https://s3.amazonaws.com/s3-prod-paula/wp-content/uploads/2016/03/07165902/prueba-1.jpg" class="foto" alt="" />              <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/pic_logopaulabl.png" alt="foto" class="logopq" />
          </div>
          <div class="footer02">
            <p>
              <strong>Corporativo: </strong>
                          <a href="http://www.paula.cl/quienes-somos/">Quienes Somos</a> /
                          <a href="http://www.paula.cl/terminos-y-condiciones/">Términos y Condiciones</a> /
                          <a href="http://www.paula.cl/politicas-de-privacidad/">Políticas de Privacidad</a> /
                          <a href="http://www.grupocopesa.cl/declaracion/">Declaraciones de Interés</a> /
                          <a href="http://suscripcion.paula.cl/">Suscripciones</a> /
                          <a href="http://www.paula.cl/publicidad/">Publicidad</a> /
                          <a href="https://itunes.apple.com/cl/app/revista-paula/id646359958?mt=8">iPad app</a> /
                      </div>
          <div class="footer03 container">
            <div class="row">
              <div class="col-xs-12 col-sm-3 col-md-2 col-lg-2 foo_copesa text-right">
                <img src="http://www.paula.cl/wp-content/themes/paula/assets/img/coepsa_logo_footer_black.jpg" alt="logos" class="img-responsive" />
              </div>
              <div class="foo_copesa_right col-xs-12 col-sm-9 col-md-10 col-lg-10">
                <nav class="icon-mnu-footer">
                  <a href="http://www.latercera.com/" class="foo_latercera"></a>
                  <a href="http://www.lacuarta.cl/" class="foo_lacuarta"></a>
                  <a href="http://www.pulso.cl/" class="foo_pulso"></a>
                  <a href="http://www.lahora.cl/" class="foo_lahora"></a>
                  <a href="http://www.diarioconcepcion.cl/" class="foo_dconcepcion"></a>
                  <a href="http://www.quepasa.cl/" class="foo_quepasa"></a>
                  <a href="http://www.paula.cl/" class="foo_paula"></a>
                  <a href="" class="foo_hola"></a>
                  <a href="http://www.glamorama.cl/" class="foo_glamorama"></a>
                  <a href="http://www.biut.cl/" class="foo_biut"></a>
                  <a href="http://www.icarito.cl/" class="foo_icarito"></a>
                  <a href="http://www.duna.cl/" class="foo_duna"></a>
                  <a href="http://www.beethovenfm.cl/" class="foo_beethoven"></a>
                  <a href="http://www.radiopaula.cl/" class="foo_paular"></a>
                  <a href="http://www.radiozero.cl/" class="foo_zero"></a>
                  <a href="http://radiodisney.disneylatino.com/la/index.php?c=chile#!/categorias/16/destacados" class="foo_rdisney"></a>
                </nav>
              </div>
            </div>
          </div>
          <div class="footer04"><p>Sitio desarrollado bajo estándares de diseño responsivo, multi-plataforma</p></div>
        </footer>
        <!-- fin FOOTER -->
      </div><!-- end page-content-wrapper -->
    </div><!-- end wrapper -->
    <!-- Modal -->
    <div class="contenedor-fixed">
      <div class="galeria-general">
        <!-- Set up your HTML -->
        <div class="owl-carousel-modal">
        </div>
        <div class="caption">
          <div class="title"><a href="#"><span class="cerrar-galeria pull-right">Cerrar Galería</span></a></div>
          <div class="credit"></div>
          <div class="description"></div>
        </div>
      </div>
    </div>
    <!-- End Modal -->
  <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.paula.cl\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paula.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.paula.cl/wp-content/themes/paula/assets/js/owl.carousel.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.paula.cl/wp-content/themes/paula/assets/js/main.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.paula.cl/wp-content/themes/paula/assets/js/bootstrap.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.paula.cl/wp-content/themes/paula/assets/js/mobile-detect.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.paula.cl/wp-content/themes/paula/assets/js/jquery.cookie.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.paula.cl/wp-content/themes/paula/assets/js/picturefill.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.paula.cl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.paula.cl/wp-content/plugins/digital-analytix/js/technical.min.js?ver=1.0.1459356508'></script>
<script type='text/javascript' src='http://www.paula.cl/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<!-- Begin comscore cs.js import -->
<script type="text/javascript" src="http://b.scorecardresearch.com/c2/6906468/ct.js"></script>
<!-- End comscore cs.js import -->
  </body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Object Caching 9310/10471 objects using memcached

 Served from: www.paula.cl @ 2018-03-12 14:49:29 by W3 Total Cache -->